[常见问题] 使用SilverStack需要什么系统?

发表于 2016-7-25 21:34 | [复制链接] | 打印 |上一主题| 下一主题

[常见问题] 使用SilverStack需要什么系统?

使用SilverStack需要什么系统?

SilverStack运行在 Mac OSX 10.8.5以及更高的系统版本。


SilverStack的技术是基于最新版本OSX提供的技术创建的,所以我们无法支持上述OSX系统的更早版本。


另外,我们暂时也没有在其他系统上推出SilverStack软件的计划。




原文链接:http://kb.pomfort.com/general/silverstack-general/what-are-the-system-requirements-for-using-silverstack-2/
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

工作时间周一至周五9:00-18:00|尊正商城|尊正官网|手机版|真彩尊正

GMT+8, 2020-8-8 13:18 , Processed in 0.025909 second(s), 19 queries , Gzip On.

Powered by Discuz! X3.4 Licensed

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表